<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" ><head><title>Минздрав: безработных не оставят без бесплатной медстраховки : Курьер.Среда.Бердск &#151; Городской портал Бердска &#151; Новости </title>  <link rel="shortcut icon" href="http://berdsk.me/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="http://berdsk.me/apple-icon.png"/><link rel="image_src" href="http://berdsk.me/speeddial.png"/><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="msvalidate.01" content="7037C5FF4E79EAA39BAB4E78D828E8BF" /><meta name="wmail-verification" content="01d9ce3f6cd6b548" /><meta name="robots" content="index, follow" /> <meta name="keywords" content="Новости Бердска, Панорамы, Бердский городской портал, Бердский городской сайт, Бердск, Портал города Бердска, Недвижимость в Бердске, Авторынок Бердска, Продажа авто в Бердске, Работа в Бердске, Вакансии, Резюме, Отдых в Бердске, Афиша Бердска, Новости Бердска, Бердский форум, Погода в Бердске, Бердские сайты, Каталог бердских сайтов, Частные объявления" /> <meta name="description" content="Новости: Курьер.Среда.Бердск: Минздрав не планирует выводить безработных и самозанятых россиян из системы обязательного медицинского страхования (ОМС), заявил &#171;Интерфаксу..." /><meta name="viewport" content="width=device-width"/><meta name="verify-admitad" content="79915230bd" /><style>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</style><meta name="author" content="Курьер.Среда.Бердск" />
<meta name="copyright" lang="ru" content="Курьер.Среда.Бердск" /><link rel="alternate" type="application/rss+xml"  title="RSS 2.0"   href="http://berdsk.me/news/rss" /></head><body><script>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</script><script type="text/javascript" src="http://berdsk.me/js/date.js"></script>
<style>
    .mhs{
        display:none;
        position:fixed;
        width:1050px;
        height:30px;
        background: #fff;
        top:0px;
        z-index:99999;
        -webkit-box-shadow: 0px 5px 15px 0px rgba(50, 50, 50, 0.2);
        -moz-box-shadow:    0px 5px 15px 0px rgba(50, 50, 50, 0.2);
        box-shadow:         0px 5px 15px 0px rgba(50, 50, 50, 0.2);
    }
</style>
<div class="mhs"></div>
<img style="display:none;position:fixed;top:-2px;cursor: hand; cursor: pointer;" src="/monitor_up.png" alt="Наверх страницы" title="Наверх страницы" class="mup"/><div id="wrap"><div id="header"><table border="0" cellspacing="0" cellpadding="0" width="1050"><tr><td height="52" width="230" valign="top" style="padding-top:3px" nowrap><div><a href="http://berdsk.me" class="aImg" title="Городской портал Бердска"><img src="http://berdsk.me/logo.png" border="0" width="230" height="52" alt="Городской портал Бердска"/></a></div></td><td align="left" valign="top" width="200" nowrap><div id="dt" style="position:relative;width:160px"><table border="0" cellspacing="0" cellpadding="0"><tr><td height="37" valign="top" align="left" nowrap><div class="tb">12</div><div class="ts"><p>апреля</p><p>среда</p></div></td></tr><tr><td height="21" valign="top" align="left" nowrap><div style="position:relative;text-align:left;min-width:150px" class="ts"><p style="font-size:16px"><span class="cht">??</span><span class="cdb">:</span><span class="cm">??</span><span style="margin-left:5px">Бердск</span></p></div></td></tr></table></div></td><td align="left" valign="top" width="250" nowrap><div id="ct" style="position:relative"><table border="0" cellspacing="0" cellpadding="0"><tr><td height="37" valign="top" align="left" nowrap style="background:url(http://img.berdsk.me/weather/45/_0_moon.png) center left no-repeat"><div class="tb" style="margin-left:45px">+17</div><div class="ts"><p>0 мм рт. ст.</p><p title="Ветер: северный">1 м/c, С</p></div></td></tr><tr><td height="21" valign="top" align="left" nowrap><div style="position:relative;text-align:left;min-width:150px" class="ts"><p style="font-size:16px">восход: 06:30 / закат: 20:26</p></div></td></tr></table></div></td><td align="left" valign="top" width="230" nowrap><div id="cv" style="position:relative"><div class="ts" style="display:block"><p title="Текущий курс доллара" style="width:170px">USD <span class="curnorm" style="right:0 !important;">0.0000</span></p><p title="Текущий курс евро" style="width:170px">EUR <span class="curnorm" style="right:0 !important;">0.0000</span></p></div><br><img src="/images/currency_red.gif" style="display:none;" /><img src="/images/currency_green.gif" style="display:none;" /><div id="quotesAir" style="position:relative;text-align:left;font-size:16px" class="ts"><p style="position:relative;width:210px;display:block;margin-top:2px !important;"><span id="qcc"></span><span id="qch"></span></p></div></div></td><td valign="top" align="right" nowrap><div class="ts" style="padding-bottom:5px;text-align:right"><p style="text-align:right;line-height:1px!important"><a href="http://m.berdsk.me" target="blank" class="tlink" title="Мобильная версия">Мобильная версия</a></p><p style="text-align:right;line-height:1px!important"><a href="http://berdsk.me/news/rss" target="blank" class="tlink" title="RSS лента">RSS лента</a></p></div></td></tr></table></div></div>
<style>
    #tmenu td{
        padding: 0 !important;
    }
    .hmenu {
        margin:0 !important;
    }
    a.otherm:link, a.otherm:visited{
        border-bottom:1px dotted #83B4DE !important;
    }
    a.otherm:hover{
        border-bottom:1px dotted #F70 !important;
    }
</style>
<div id="tmenu" style="width: 1050px; margin: 0 auto; margin-bottom:13px; margin-top:3px; position: relative; text-align:left;">
            <table border="0" cellspacing="0" cellpadding="0" width="1050">
                <tr>
                    <td align="left" valign="middle" width="74" nowrap>
                        <a href="/news" class="hmenu act" title="Новости">Новости</a>
                    </td>
                    <td align="left" valign="middle" width="104" nowrap>
                        <a href="/webcams" class="hmenu" title="Веб-камеры">Веб-камеры</a>
                    </td>
                    <td align="left" valign="middle" width="64" nowrap>
                        <a href="/pogoda" class="hmenu" title="Погода">Погода</a>
                    </td>
                    <td align="left" valign="middle" width="64" nowrap>
                        <a href="/rabota" class="hmenu" title="Работа">Работа</a>
                    </td>
                    <td align="left" valign="middle" width="84" nowrap>
                        <a href="/finance" class="hmenu" title="Финансы">Финансы</a>
                    </td>
                    <td align="left" valign="middle" width="104" nowrap>
                        <a href="/raspisanie" class="hmenu" title="Расписание">Расписание</a>
                    </td>
                    <td align="left" valign="middle" width="58" nowrap>
                        <a href="/radio" class="hmenu" title="Радио">Радио</a>
                    </td>
                    <td align="left" valign="middle" width="84" nowrap>
                        <a href="/horoscopes" class="hmenu" title="Гороскоп">Гороскоп</a>
                    </td>
                    <td align="left" valign="middle" width="154" nowrap>
                        <a href="/qa" class="hmenu" title="Вопросы и ответы">Вопросы и ответы</a>
                    </td>
                    <td align="left" valign="middle" width="104" nowrap>
                        <a href="/do" class="hmenu" title="Объявления">Объявления</a>
                    </td>
                    <td align="left" valign="middle" nowrap>
                        <a href="/afisha" class="hmenu" title="Афиша">Афиша</a>
                    </td>
                    <td align="left" valign="middle" width="54" nowrap>
                        <a href="/map/karta_berdska" class="hmenu" title="Карта">Карта</a>
                    </td>
                    <td align="right" valign="middle" width="33" nowrap style="padding-right: 0px !important;">
                        <a href="javascript: void(0);" class="hmenu otherm" title="Показать еще">Еще</a>
                    </td>
                </tr>
            </table>
            <div class="othermenu" style="display:none;">
                <table width="100%" border="0" cellspacing="0" cellpadding="0">
                    <tr>
                        <td align="right">
                            <div class="arrowmenu"></div>
                        </td>
                    </tr>
                    <tr>
                        <td>
                            <div class="boxmenu">
                                <div>
                                    <a href="/jumor" class="hmenu" title="Юмор">Юмор</a>
                               </div>
                                <div>
                                    <a href="/panorama" class="hmenu" title="Панорамы">Панорамы</a>
                                </div>
                                <div>
                                    <a href="http://love.berdsk.me" target="_blank" class="hmenu" title="Знакомства">Знакомства</a>
                                </div>
                                <div>
                                    <a href="http://realty.berdsk.me" class="hmenu" title="Недвижимость">Недвижимость</a>
                                </div>
                                <div>
                                    <a href="/games" class="hmenu" title="Игры">Игры</a>
                                </div>
                            </div>
                        </td>
                    </tr>
                </table>
            </div>
    </div><div id="wrapper"><div style="width: 100%;float: left;overflow: hidden;">
<div class="lContentDiv">
<div class="divcontentExtM"><div class="newsli content"><h1>Новости</h1><div class="extMenuDiv"><a href="http://berdsk.me/news" class="extMenu">Все новости</a><a href="http://berdsk.me/news/kurer-sreda_ru" class="extMenu extMenuAct">Курьер.Среда.Бердск</a><a href="http://berdsk.me/news/berdsk-online_ru" class="extMenu">Бердск-онлайн</a><a href="http://berdsk.me/news/berdskbn_ru" class="extMenu">Бердские новости</a><a href="http://berdsk.me/news/iberdsk_ru" class="extMenu">Портал ЖКХ</a><br/><a href="http://berdsk.me/news/tvk_tv" class="extMenu">ТВК</a><a href="http://berdsk.me/news/berdskadm_ru" class="extMenu">Администрация</a><a href="http://berdsk.me/news/svidetel_me" class="extMenu">Свидетель</a><a href="http://berdsk.me/news/okberdsk_ru" class="extMenu">Отдел культуры</a><a href="http://berdsk.me/news/images/novosti_v_kartinkah" class="extMenu">В картинках</a><a href="http://berdsk.me/news/video/video_novosti_goroda_berdska" class="extMenu">Новости с видео</a><a href="http://berdsk.me/news/rss" class="extMenu">RSS</a></div></div></div><div class="divcontent"><div class="newsli content">
                <h1>
                    <a class="atitle" href="/news/kurer-sreda_ru/44960/2017-04-12/minzdrav:_bezrabotnyih_ne_ostavyat_bez_besplatnoy_medstrahovki" idn="44960">
                    Минздрав: безработных не оставят без бесплатной медстраховки
                </a>
                </h1>
                <div class="morenews"><div id="hypercontext"><index></p> <p>Минздрав не планирует выводить безработных и самозанятых россиян из системы обязательного медицинского страхования (ОМС), заявил &#171;Интерфаксу&#187; официальный представитель ведомства Олег Салагай.</p> <p>&#171;Минздрав России и Федеральный фонд ОМС с удивлением обнаружили распространенную в СМИ информацию о том, что якобы безработные и самозанятые россияне будут лишены бесплатных полисов обязательного медицинского страхования. Эта информация не соответствует действительности и является искажением позиции ведомств&#187;, &#8212; сказал Салагай.</p> <p>&#171;Ликвидации такой базовой социальной гарантии, как право на бесплатную медицинскую помощь в рамках ОМС, не предусмотрено ни в одном из готовящихся законопроектов или нормативных актов&#187;, &#8212; подчеркнул он.</p> <p>Салагай добавил, что любые совершенствования системы ОМС основываются на гарантированном праве всех граждан России на бесплатную медицинскую помощь.</p> <p>Ранее в среду газета &#171;Известия&#187; сообщила, что Минздрав и Фонд обязательного медицинского страхования собираются лишить бесплатных полисов Обязательного медицинского страхования (ОМС) безработных и самозанятых россиян, отметив, что им теперь будет полагаться только &#171;скорая помощь&#187;. Издание пришло к такому выводу, ознакомившись с докладом Минздрава &#171;Об итогах работы Министерства здравоохранения РФ в 2016 году и задачах на 2017 год&#187;.</p> <p>В Минздраве подтвердили &#171;Известиям&#187;, что разрабатывают поправки в законодательство, и добавили, что это инициатива ФОМСа.</p> <p><noscript></noscript>Новости smi2.ru  <ul> <li>Частная медицина готова работать по системе ОМС (0)</li> <li>Ответ: «Бесплатная медицина в Бердске только для пенсионеров?» (18)</li> <li>Новосибирск против реформы бюджетной сферы (видео) (1)</li> <li>Конец эпохи бесплатной медицины в России (9)</li> <li>Зачем выбирали профессию для служения людям? (17)</li> </ul></index></div></div><div class="imgsblock"><span style="width:120px; height:120px; overflow:hidden;margin:0 10px 10px 0;" class="imgFnews"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/44960/27b793a9f3255c841a05fde330ac4eac.jpg" data-lighter><img border="0" width="120" alt="Минздрав: безработных не оставят без бесплатной медстраховки" src="http://cache.berdsk.me/media/images/kurer-sreda_ru/44960/thumbs/27b793a9f3255c841a05fde330ac4eac.jpg"/></a></span></div><br clear="all"/><div style="margin-top:5px;margin-bottom:5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <table width="100%">
                            <tr>
                            <td aling="left">
                            <!-- BME -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:316px;height:75px"
                                 data-ad-client="ca-pub-4889401667963900"
                                 data-ad-slot="9359687872"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            </td>
                            <td align="right">
                            <!-- BME -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:316px;height:75px"
                                 data-ad-client="ca-pub-4889401667963900"
                                 data-ad-slot="9359687872"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            </td>
                            </tr>
                        </table></div><p class="copyr">Новость, изображение с сайта: <a href="http://www.kurer-sreda.ru/2017/04/12/285805-minzdrav-bezrabotnyx-ne-ostavyat-bez-besplatnoj-medstraxovki" target="blank">Курьер.Среда.Бердск</a>
                <span style="float:right">12 апреля 2017 г. [16:00]</span>
                </p><div class="marg" style="margin-top:15px;"></div>
                     <div style="width:100%; margin-top:5px;margin-bottom:5px;display:inline-block">
                        <h3>
                        <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                        <span  class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,odnoklassniki,moimir,lj,friendfeed,moikrug,gplus" style="float:left;margin:0px; padding:0px;"></span>
                        <span class="facebook" style="float:left;margin:0px; padding:0px;padding-top:4px;margin-right:4px;">
                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                        <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
                        </span>
                         <span class="twit" style="float:left;margin:0px; padding:0px;padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="PortalBerdsk" data-lang="ru" data-hashtags="Бердск">Твитнуть</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span>
                            <a href="/media/pdf/kurer-sreda_ru_44960.pdf" style="float:right">Скачать новость в формате PDF</a></h3>
                     </div>
                <div class="marg" style="margin-top:15px;"></div><h2><a href="/news/kurer-sreda_ru">Курьер.Среда.Бердск</a></h2><p class="smalllistnews" shImg="false"><a href="/news/kurer-sreda_ru/44969/2017-04-12/pochemu_razreshili_proezd_mashin_na_ploschadi_vozle_kinoteatra_&#171;orion&#187;">[21:00] Почему разрешили проезд машин на площади возле кинотеатра &#171;Орион&#187;...</a></p><p class="smalllistnews" shImg="false"><a href="/news/kurer-sreda_ru/44968/2017-04-12/imya_stalina_postoyanno_vsplyivaet_v_tom_ili_inom_kontekste">[20:50] Имя Сталина постоянно всплывает в том или ином контексте</a></p><p class="smalllistnews" shImg="cache.berdsk.me/media/images/kurer-sreda_ru/44967/17e22eb1868400aafa354d49e2842119.jpg"><a href="/news/kurer-sreda_ru/44967/2017-04-12/priostanovili_tochechnuyu_zastroyku_ryadom_s_parkom_pobedyi_v_berdske">[18:25] Приостановили точечную застройку рядом с парком Победы в Бердске</a></p><div class="marg" style="margin-top:15px;"></div><h2><a href="/news/">Все новости</a></h2><p class="smalllistnews" shImg="false"><a href="/news/kurer-sreda_ru/44969/2017-04-12/pochemu_razreshili_proezd_mashin_na_ploschadi_vozle_kinoteatra_&#171;orion&#187;">[21:00] Почему разрешили проезд машин на площади возле кинотеатра &#171;Орион&#187;...</a></p><p class="smalllistnews" shImg="false"><a href="/news/kurer-sreda_ru/44968/2017-04-12/imya_stalina_postoyanno_vsplyivaet_v_tom_ili_inom_kontekste">[20:50] Имя Сталина постоянно всплывает в том или ином контексте</a></p><p class="smalllistnews" shImg="cache.berdsk.me/media/images/kurer-sreda_ru/44967/17e22eb1868400aafa354d49e2842119.jpg"><a href="/news/kurer-sreda_ru/44967/2017-04-12/priostanovili_tochechnuyu_zastroyku_ryadom_s_parkom_pobedyi_v_berdske">[18:25] Приостановили точечную застройку рядом с парком Победы в Бердске</a></p>
    <div id="mc-container" style="margin-top:15px;"></div>
<script type="text/javascript">
var mcSite = "9717";
(function() {
    var mc = document.createElement("script");
    mc.type = "text/javascript";
    mc.async = true;
    mc.src = "http://cackle.me/mc.widget-min.js";
    (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(mc);
})();
    </script>
    </div></div>
<div class="divcontent" style="margin-bottom:0 !important;width:677px !important;"><table width="100%" cellspacing="0" cellpadding="0" border="0"><tr><td align="left"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/44671/2017-04-05/18_marta_2018_godu_proydut_vyiboryi_prezidenta_rf" title="18 марта 2018 году пройдут выборы президента РФ" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/44671/fdc07981cdecdedabea51e6e7b783e0f.jpg" data-lighter title="18 марта 2018 году пройдут выборы президента РФ" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/44671/thumbs/fdc07981cdecdedabea51e6e7b783e0f.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/44671/thumbs/fdc07981cdecdedabea51e6e7b783e0f.jpg" width="60" alt="18 марта 2018 году пройдут выборы президента РФ"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">18 марта 2018 году пройдут выборы президента РФ</div></td></tr></table></a></div></td><td align="center"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/44672/2017-04-05/pokupayte_svejiy_nomer_gazetyi_&#171;kurersredaberdsk&#187;" title="Покупайте свежий номер газеты &#171;Курьер.Среда.Бердск&#187;" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/44672/c5b656280cbb1c781ce36e680e04d6b5.jpg" data-lighter title="Покупайте свежий номер газеты &#171;Курьер.Среда.Бердск&#187;" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/44672/thumbs/c5b656280cbb1c781ce36e680e04d6b5.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/44672/thumbs/c5b656280cbb1c781ce36e680e04d6b5.jpg" width="60" alt="Покупайте свежий номер газеты &#171;Курьер.Среда.Бердск&#187;"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">Покупайте свежий номер газеты &#171;Курьер.Среда.Б...</div></td></tr></table></a></div></td><td align="right"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/44673/2017-04-05/boepripasyi_otpravili_&#171;pochtoy_rossii&#187;_iz_moskvyi_v_norilsk" title="Боеприпасы отправили &#171;Почтой России&#187; из Москвы в Норильск" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/44673/fd947b8e4ab7fb6b35c7f7b1e98c8b88.jpg" data-lighter title="Боеприпасы отправили &#171;Почтой России&#187; из Москвы в Норильск" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/44673/thumbs/fd947b8e4ab7fb6b35c7f7b1e98c8b88.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/44673/thumbs/fd947b8e4ab7fb6b35c7f7b1e98c8b88.jpg" width="60" alt="Боеприпасы отправили &#171;Почтой России&#187; из Москвы в Норильск"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">Боеприпасы отправили &#171;Почтой России&#187; из ...</div></td></tr></table></a></div></td></tr><tr><td align="left"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/44674/2017-04-05/bumajnyiy_pts_zamenyat_elektronnyim" title="Бумажный ПТС заменят электронным" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/44674/fcda68e78e549dc5f5c0bb79f81fd5bf.jpg" data-lighter title="Бумажный ПТС заменят электронным" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/44674/thumbs/fcda68e78e549dc5f5c0bb79f81fd5bf.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/44674/thumbs/fcda68e78e549dc5f5c0bb79f81fd5bf.jpg" width="60" alt="Бумажный ПТС заменят электронным"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">Бумажный ПТС заменят электронным</div></td></tr></table></a></div></td><td align="center"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/44675/2017-04-05/na_mesto_arestovannogo_glavyi_udmurtii_naznachili_glavu_op" title="На место арестованного главы Удмуртии назначили главу ОП" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/44675/2bde223fbd05f44efaaa312f93858450.jpg" data-lighter title="На место арестованного главы Удмуртии назначили главу ОП" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/44675/thumbs/2bde223fbd05f44efaaa312f93858450.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/44675/thumbs/2bde223fbd05f44efaaa312f93858450.jpg" width="60" alt="На место арестованного главы Удмуртии назначили главу ОП"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">На место арестованного главы Удмуртии назначили гл...</div></td></tr></table></a></div></td><td align="right"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/44676/2017-04-05/vo_vzyatkah_obvinil_sk_glavu_udmurtii" title="Во взятках обвинил СК главу Удмуртии" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/44676/fa3b34752647c8ebce90fd35f38112d3.jpg" data-lighter title="Во взятках обвинил СК главу Удмуртии" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/44676/thumbs/fa3b34752647c8ebce90fd35f38112d3.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/44676/thumbs/fa3b34752647c8ebce90fd35f38112d3.jpg" width="60" alt="Во взятках обвинил СК главу Удмуртии"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">Во взятках обвинил СК главу Удмуртии</div></td></tr></table></a></div></td></tr></table><br clear="all"/></div>
</div></div><div style="text-align:left;float: left;width: 354px;margin-left: -355px;padding: 0px 0 50px 0;position: relative;font-size: 13px;line-height: 18px;overflow: hidden;">
                        <div class="section">
                            <ul class="tabs">
                                <li class="current"><span>Почта @berdsk.me</span></li>
                                <li><span>Зарегистрировать ящик</span></li>
                            </ul>
                            <div class="box visible mailline">
                                <h2 style="margin-top:5px;margin-bottom:5px;">Войти в почту</h2>
                                <div>
                                <table>
                                    <tr>
                                        <td width="56" align="left" style="font-size:14px;">
                                        Логин:
                                        </td>
                                        <td width="144">
                                        <input type="text" id="mlog" class="minp"/>
                                        </td>
                                        <td align="left" style="font-size:12px;color:#9C9C9C;">
                                        @BERDSK.ME
                                        </td>
                                    </tr>
                                    <tr>
                                        <td width="56" align="left" style="font-size:14px;">
                                        Пароль:
                                        </td>
                                        <td width="144">
                                        <input type="password" id="mpass" class="minp"/>
                                        </td>
                                        <td align="left">
                                        <input type="submit" value="Войти" id="msubmit" class="submit">
                                        </td>
                                    </tr>
                                </table>
                                <div class="merror"></div>
                                </div>
                                <div style="margin-top:5px;font-size:13px;text-align:left;color:#444;font-style:normal;padding-left:2px;" class="mailico">
                               Бесплатная почта с защитой от спама<br/>и вирусов на платформе <span style="color:red">Я</span><span style="color:black">ндекс</span>!
                                </div>
                            </div>
                             <div class="box mailline">
                                <h2 style="margin-top:5px;margin-bottom:5px;">Регистрация</h2>
                                <div>
                                <table>
                                    <tr>
                                        <td width="56" align="left" style="font-size:14px;">
                                        Логин:
                                        </td>
                                        <td width="144">
                                        <input type="text" id="mrlog" class="minp"/>
                                        </td>
                                        <td align="left" style="font-size:12px;color:#9C9C9C;">
                                        @BERDSK.ME
                                        </td>
                                    </tr>
                                    <tr>
                                        <td width="56" align="left" style="font-size:14px;">
                                        Пароль:
                                        </td>
                                        <td width="144">
                                        <input type="password" id="mrpass" class="minp"/>
                                        </td>
                                        <td align="left">
                                        <input type="submit" value="Зарегистрировать" id="mrsubmit" class="submit mrsubmit">
                                        </td>
                                    </tr>
                                </table>
                                <div class="merror"></div>
                                </div>
                                <div style="margin-top:5px;font-size:13px;text-align:left;color:#444;font-style:normal;padding-left:2px;" class="mailico">
                               Бесплатная почта с защитой от спама<br/>и вирусов на платформе <span style="color:red">Я</span><span style="color:black">ндекс</span>!
                                </div>
                            </div>
                        </div>

                     	<div class="section">
				<ul class="tabs">
					<li class="current"><span>Погода сегодня</span></li>
					<li><span>Завтра</span></li>
                                        <li><span>Послезавтра</span></li>
				</ul>
				<div class="box visible"><table width="100%"><tr><td width="70" valign="middle" align="center" style="padding-top:8px;">
                                    <img src="http://img.berdsk.me/weather/45/mostlycloudy.png" width="45" height="45" alt="Погода в Бердске" style="vertical-align: top;"/>
                                 </td>
                                 <td>
                                    <h2 style="margin-top:9px;">Днем: 8 C&deg;, ветер: 5.0 м.с.</h2>
                                    <h3 style="color:#666;text-align: left;">Облачно, ветер: юго-западный<br/>Вероятность осадков: 21%, облачность: 70%</h3>
                                </td>
                                </tr></table><h3><span style="float:left;color:#666;font-size:12px">12 апреля 2017</span><a href="/pogoda">Прогноз погоды в Бердске</a></h3>
				</div>
				<div class="box"><table width="100%"><tr><td width="70" valign="middle" align="center" style="padding-top:8px;">
                                    <img src="http://img.berdsk.me/weather/45/chancerain.png" width="45" height="45" alt="Погода в Бердске" style="vertical-align: top;"/>
                                 </td>
                                 <td>
                                    <h2 style="margin-top:9px;">Днем: 7 C&deg;, ветер: 5.0 м.с.</h2>
                                    <h3 style="color:#666;text-align: left;">возможен дождь, ветер: юго-западный<br/>Вероятность осадков: 37%, облачность: 66%</h3>
                                </td>
                                </tr></table><h3><span style="float:left;color:#666;font-size:12px">13 апреля 2017</span><a href="/pogoda">Прогноз погоды в Бердске</a></h3>
				</div>
                                <div class="box"><table width="100%"><tr><td width="70" valign="middle" align="center" style="padding-top:8px;">
                                    <img src="http://img.berdsk.me/weather/45/chancerain.png" width="45" height="45" alt="Погода в Бердске" style="vertical-align: top;"/>
                                 </td>
                                 <td>
                                    <h2 style="margin-top:9px;">Днем: 7 C&deg;, ветер: 5.0 м.с.</h2>
                                    <h3 style="color:#666;text-align: left;">возможен дождь, ветер: южный<br/>Вероятность осадков: 32%, облачность: 71%</h3>
                                </td>
                                </tr></table><h3><span style="float:left;color:#666;font-size:12px">14 апреля 2017</span><a href="/pogoda">Прогноз погоды в Бердске</a></h3>
				</div>
			</div><div class="section" style="background: #fff; border:1px solid #E1E1E1;padding: 5px;margin-bottom: 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- левый блок -->
<ins class="adsbygoogle"
     style="display:inline-block;width:343px;height:70px"
     data-ad-client="ca-pub-4889401667963900"
     data-ad-slot="3987478673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div style="margin-bottom: 10px;"><!--check code--><!--check code--></div>
<style>
    div.adsection{
        background:#fff;
        border: 1px solid #E1E1E1;
        padding: 5px;
        margin-top:0 !important;
    }
    div.adtitle{
        font-size: 15px;
        color:#2C78B9;
    }
    a.adlink:link, a.adlink:visited{
        text-decoration: none;
    }
    a.adlink:hover .adsection{
        border: 1px solid #FF8000;
    }
    a.adlink:hover .adtitle{
        color:#FF8000;
    }
    div.adtext{
        font-size: 13px;
        color:#222;
    }
    div.adphone{
        text-align:right;
        font-size:15px;
        color:#666;
    }
    div.adaddress{
        text-align:right;
        font-size:14px;
        color:#666;
    }
    span.adsmall{
        color:#666;
    }
    span.aright{
        float:right;
    }
     a.adsmall:link, a.adsmall:visited{
        font-size:12px;
        color:#2C78B9;
        float:right;
    }
    a.adsmall:hover{
        color:#F70;
    }
</style><div class="section adsection"><a href="https://play.google.com/store/apps/details?id=com.train.bl" target="_blank"><img src="/logotrbl.png" align="left" style="margin-right: 5px;"/></a><div class="adtitle">Расписание электричек</div><div class="adtext">Мобильное расписание<br/>Электричка больше не сбежит от Вас!</div><a href="http://электрички-новосибирск.рф" class="adlink" target="_blank">Электрички-новосибирск.рф</a><a href="https://play.google.com/store/apps/details?id=com.train.bl" class="adlink" style="margin-left: 10px;" target="_blank">Google Play</a></div>



<style>
 a.ldoa:link, a.ldoa:visited{
    color:#444;
    font-size:13px;
    text-decoration: none;
    border-bottom: 1px solid #444;
 }
 a.ldoa:hover{
    border:0;
 }
 a.newqa:link, a.newqa:visited{
                    color:#F70;
                }
</style><div class="section">
                <ul class="tabs">
                    <li class="current"><span>Объявления</span></li>
                    <li><span>Вакансии</span></li>
                    <li><span>Вопросы и ответы</span></li>
                </ul>
<div class="box visible"><h3><a href="/do/index.php?act=login&acton=pod" target="self" class="newqa">Добавить новое объявление</a></h3></div>
<div class="box"><h3><a href="/rabota/czn/vakansii_centra_zanyatosti_berdsk" target="self" class="newqa">Работа - Центр занятости населения</a></h3></div>
<div class="box"><h3><a href="/qa/?qa=ask" target="self" class="newqa">Задать свой вопрос</a></h3></div>
</div> 
<div class="section">
<script>
$(function(){
    function rgRand() {
        var nextStep = $(".readygo [data-step]:visible").data("step") + 1,
				$next = $(".readygo [data-step="+nextStep+"]").length ? $(".readygo [data-step="+nextStep+"]") : $(".readygo [data-step=1]");
			$(".readygo [data-step]").fadeOut();
			$next.fadeIn();
		}
    setInterval(rgRand, 4000);
    rgRand();
});
</script>
<style>
a.readygo, a.readygo:visited{
    display: block;
    position: relative;
    width: 352px;
		height: 100px;
		border: 1px solid #E1E1E1;
		font-size: 18px;
		color: #5D7CB3;
		background: #fff url("/rgbg.png") right bottom no-repeat;
		font-family: "Palatino Linotype", "Book Antiqua", "Palatino", serif !important;
        font-size: 18px !important;
        color: #5D7CB3 !important;
        line-height: 22px !important;
	}
a.readygo:hover{
    color:#F70;
}
	.readygo .step {
    display: none;
    position: absolute;
    top: 0px;
		left: 0px;
		width: 100%;
		height: 100%;
	}
	.readygo .step img {
    float: left;
    margin: 5px 10px 5px 5px;
		width: 90px;
		border:0;
	}
</style>
<a href="http://rg.berdsk.me" class="readygo">
	<div class="step" data-step="1">
		<img src="/st1.png" /> <div style="margin-top:40px;">Катаетесь в компании</div>
	</div>
	<div class="step" data-step="2">
		<img src="/st2.png" /> <div style="margin-top:25px;">и вы не против новых участников?</div>
	</div>
	<div class="step" data-step="3">
		<img src="/rglogo.png" /> <div style="margin-top:15px;">Организуйте покатушку и пригласите друзей в разделе <b>Ready-Go</b>!</div>
	</div>
	<div class="step" data-step="4">
		<img src="/st3.png" /> <div style="margin-top:25px;">Любишь футбол, волейбол, активный отдых и пр.</div>
	</div>
	<div class="step" data-step="5">
		<img src="/st4.png" /> <div style="margin-top:25px;">и ищешь постоянную компанию?</div>
	</div>
	<div class="step" data-step="6">
		<img src="/rglogo.png" /> <div style="margin-top:25px;">Присоединись к событию в разделе <b>Ready-Go</b>!</div>
	</div>
</a>
</div>
<div class="section">
				<ul class="tabs">
					<li class="current"><span>Ближайшие электрички</span></li>
				</ul>
                                <div class="box visible">Ошибка соединения: 