<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" ><head><title>ИП смогут платить не с общего дохода, а с прибыли : Курьер.Среда.Бердск &#151; Городской портал Бердска &#151; Новости </title>  <link rel="shortcut icon" href="http://berdsk.me/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="http://berdsk.me/apple-icon.png"/><link rel="image_src" href="http://berdsk.me/speeddial.png"/><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="msvalidate.01" content="7037C5FF4E79EAA39BAB4E78D828E8BF" /><meta name="wmail-verification" content="01d9ce3f6cd6b548" /><meta name="robots" content="index, follow" /> <meta name="keywords" content="Новости Бердска, Панорамы, Бердский городской портал, Бердский городской сайт, Бердск, Портал города Бердска, Недвижимость в Бердске, Авторынок Бердска, Продажа авто в Бердске, Работа в Бердске, Вакансии, Резюме, Отдых в Бердске, Афиша Бердска, Новости Бердска, Бердский форум, Погода в Бердске, Бердские сайты, Каталог бердских сайтов, Частные объявления" /> <meta name="description" content="Новости: Курьер.Среда.Бердск: Общая система налогообложения (ОСН), которой в Москве, в частности, пользуются лишь 2% индивидуальных предпринимателей (ИП), с нового года может ..." /><meta name="viewport" content="width=device-width"/><meta name="verify-admitad" content="79915230bd" /><style>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</style><meta name="author" content="Курьер.Среда.Бердск" />
<meta name="copyright" lang="ru" content="Курьер.Среда.Бердск" /><link rel="alternate" type="application/rss+xml"  title="RSS 2.0"   href="http://berdsk.me/news/rss" /></head><body><script>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</script><script type="text/javascript" src="http://berdsk.me/js/date.js"></script>
<style>
    .mhs{
        display:none;
        position:fixed;
        width:1050px;
        height:30px;
        background: #fff;
        top:0px;
        z-index:99999;
        -webkit-box-shadow: 0px 5px 15px 0px rgba(50, 50, 50, 0.2);
        -moz-box-shadow:    0px 5px 15px 0px rgba(50, 50, 50, 0.2);
        box-shadow:         0px 5px 15px 0px rgba(50, 50, 50, 0.2);
    }
</style>
<div class="mhs"></div>
<img style="display:none;position:fixed;top:-2px;cursor: hand; cursor: pointer;" src="/monitor_up.png" alt="Наверх страницы" title="Наверх страницы" class="mup"/><div id="wrap"><div id="header"><table border="0" cellspacing="0" cellpadding="0" width="1050"><tr><td height="52" width="230" valign="top" style="padding-top:3px" nowrap><div><a href="http://berdsk.me" class="aImg" title="Городской портал Бердска"><img src="http://berdsk.me/logo.png" border="0" width="230" height="52" alt="Городской портал Бердска"/></a></div></td><td align="left" valign="top" width="200" nowrap><div id="dt" style="position:relative;width:160px"><table border="0" cellspacing="0" cellpadding="0"><tr><td height="37" valign="top" align="left" nowrap><div class="tb">23</div><div class="ts"><p>декабря</p><p>пятница</p></div></td></tr><tr><td height="21" valign="top" align="left" nowrap><div style="position:relative;text-align:left;min-width:150px" class="ts"><p style="font-size:16px"><span class="cht">??</span><span class="cdb">:</span><span class="cm">??</span><span style="margin-left:5px">Бердск</span></p></div></td></tr></table></div></td><td align="left" valign="top" width="250" nowrap><div id="ct" style="position:relative"><table border="0" cellspacing="0" cellpadding="0"><tr><td height="37" valign="top" align="left" nowrap style="background:url(http://img.berdsk.me/weather/45/_0_moon.png) center left no-repeat"><div class="tb" style="margin-left:45px">+17</div><div class="ts"><p>0 мм рт. ст.</p><p title="Ветер: северный">1 м/c, С</p></div></td></tr><tr><td height="21" valign="top" align="left" nowrap><div style="position:relative;text-align:left;min-width:150px" class="ts"><p style="font-size:16px">восход: 09:46 / закат: 17:08</p></div></td></tr></table></div></td><td align="left" valign="top" width="230" nowrap><div id="cv" style="position:relative"><div class="ts" style="display:block"><p title="Текущий курс доллара" style="width:170px">USD <span class="curnorm" style="right:0 !important;">0.0000</span></p><p title="Текущий курс евро" style="width:170px">EUR <span class="curnorm" style="right:0 !important;">0.0000</span></p></div><br><img src="/images/currency_red.gif" style="display:none;" /><img src="/images/currency_green.gif" style="display:none;" /><div id="quotesAir" style="position:relative;text-align:left;font-size:16px" class="ts"><p style="position:relative;width:210px;display:block;margin-top:2px !important;"><span id="qcc"></span><span id="qch"></span></p></div></div></td><td valign="top" align="right" nowrap><div class="ts" style="padding-bottom:5px;text-align:right"><p style="text-align:right;line-height:1px!important"><a href="http://m.berdsk.me" target="blank" class="tlink" title="Мобильная версия">Мобильная версия</a></p><p style="text-align:right;line-height:1px!important"><a href="http://berdsk.me/news/rss" target="blank" class="tlink" title="RSS лента">RSS лента</a></p></div></td></tr></table></div></div>
<style>
    #tmenu td{
        padding: 0 !important;
    }
    .hmenu {
        margin:0 !important;
    }
    a.otherm:link, a.otherm:visited{
        border-bottom:1px dotted #83B4DE !important;
    }
    a.otherm:hover{
        border-bottom:1px dotted #F70 !important;
    }
</style>
<div id="tmenu" style="width: 1050px; margin: 0 auto; margin-bottom:13px; margin-top:3px; position: relative; text-align:left;">
            <table border="0" cellspacing="0" cellpadding="0" width="1050">
                <tr>
                    <td align="left" valign="middle" width="74" nowrap>
                        <a href="/news" class="hmenu act" title="Новости">Новости</a>
                    </td>
                    <td align="left" valign="middle" width="104" nowrap>
                        <a href="/webcams" class="hmenu" title="Веб-камеры">Веб-камеры</a>
                    </td>
                    <td align="left" valign="middle" width="64" nowrap>
                        <a href="/pogoda" class="hmenu" title="Погода">Погода</a>
                    </td>
                    <td align="left" valign="middle" width="64" nowrap>
                        <a href="/rabota" class="hmenu" title="Работа">Работа</a>
                    </td>
                    <td align="left" valign="middle" width="84" nowrap>
                        <a href="/finance" class="hmenu" title="Финансы">Финансы</a>
                    </td>
                    <td align="left" valign="middle" width="104" nowrap>
                        <a href="/raspisanie" class="hmenu" title="Расписание">Расписание</a>
                    </td>
                    <td align="left" valign="middle" width="58" nowrap>
                        <a href="/radio" class="hmenu" title="Радио">Радио</a>
                    </td>
                    <td align="left" valign="middle" width="84" nowrap>
                        <a href="/horoscopes" class="hmenu" title="Гороскоп">Гороскоп</a>
                    </td>
                    <td align="left" valign="middle" width="154" nowrap>
                        <a href="/qa" class="hmenu" title="Вопросы и ответы">Вопросы и ответы</a>
                    </td>
                    <td align="left" valign="middle" width="104" nowrap>
                        <a href="/do" class="hmenu" title="Объявления">Объявления</a>
                    </td>
                    <td align="left" valign="middle" nowrap>
                        <a href="/afisha" class="hmenu" title="Афиша">Афиша</a>
                    </td>
                    <td align="left" valign="middle" width="54" nowrap>
                        <a href="/map/karta_berdska" class="hmenu" title="Карта">Карта</a>
                    </td>
                    <td align="right" valign="middle" width="33" nowrap style="padding-right: 0px !important;">
                        <a href="javascript: void(0);" class="hmenu otherm" title="Показать еще">Еще</a>
                    </td>
                </tr>
            </table>
            <div class="othermenu" style="display:none;">
                <table width="100%" border="0" cellspacing="0" cellpadding="0">
                    <tr>
                        <td align="right">
                            <div class="arrowmenu"></div>
                        </td>
                    </tr>
                    <tr>
                        <td>
                            <div class="boxmenu">
                                <div>
                                    <a href="/jumor" class="hmenu" title="Юмор">Юмор</a>
                               </div>
                                <div>
                                    <a href="/panorama" class="hmenu" title="Панорамы">Панорамы</a>
                                </div>
                                <div>
                                    <a href="http://love.berdsk.me" target="_blank" class="hmenu" title="Знакомства">Знакомства</a>
                                </div>
                                <div>
                                    <a href="http://realty.berdsk.me" class="hmenu" title="Недвижимость">Недвижимость</a>
                                </div>
                                <div>
                                    <a href="/games" class="hmenu" title="Игры">Игры</a>
                                </div>
                            </div>
                        </td>
                    </tr>
                </table>
            </div>
    </div><div id="wrapper"><div style="width: 100%;float: left;overflow: hidden;">
<div class="lContentDiv">
<div class="divcontentExtM"><div class="newsli content"><h1>Новости</h1><div class="extMenuDiv"><a href="http://berdsk.me/news" class="extMenu">Все новости</a><a href="http://berdsk.me/news/kurer-sreda_ru" class="extMenu extMenuAct">Курьер.Среда.Бердск</a><a href="http://berdsk.me/news/berdsk-online_ru" class="extMenu">Бердск-онлайн</a><a href="http://berdsk.me/news/berdskbn_ru" class="extMenu">Бердские новости</a><a href="http://berdsk.me/news/iberdsk_ru" class="extMenu">Портал ЖКХ</a><br/><a href="http://berdsk.me/news/tvk_tv" class="extMenu">ТВК</a><a href="http://berdsk.me/news/berdskadm_ru" class="extMenu">Администрация</a><a href="http://berdsk.me/news/svidetel_me" class="extMenu">Свидетель</a><a href="http://berdsk.me/news/okberdsk_ru" class="extMenu">Отдел культуры</a><a href="http://berdsk.me/news/images/novosti_v_kartinkah" class="extMenu">В картинках</a><a href="http://berdsk.me/news/video/video_novosti_goroda_berdska" class="extMenu">Новости с видео</a><a href="http://berdsk.me/news/rss" class="extMenu">RSS</a></div></div></div><div class="divcontent"><div class="newsli content">
                <h1>
                    <a class="atitle" href="/news/kurer-sreda_ru/41137/2016-12-23/ip_smogut_platit_ne_s_obschego_dohoda,_a_s_pribyili" idn="41137">
                    ИП смогут платить не с общего дохода, а с прибыли
                </a>
                </h1>
                <div class="morenews"><div id="hypercontext"><index></p> <p>Общая система налогообложения (ОСН), которой в Москве, в частности, пользуются лишь 2% индивидуальных предпринимателей (ИП), с нового года может стать гораздо более привлекательной для малого бизнеса. В начале декабря Конституционный суд уже разрешил ИП, которые применяют общий режим, платить страховые взносы исходя из прибыли, а не из выручки. В своем решении судьи ссылались на нормы федерального закона 212-ФЗ, который регулирует порядок уплаты страховых взносов в фонды. С 1 января 2017 года этот закон утрачивает силу (администрирование страховых взносов отходит налоговым органам), но для предпринимателей, применяющих ОСН, взносы все равно будут рассчитываться из прибыли, и нового решения Конституционного суда добиваться не придется, говорит эксперт «СКБ Контур» Павел Орловский.</p> <p>Для части ИП общий режим — сейчас, как правило, самый невыгодный — может стать привлекательнее упрощенной системы налогообложения (УСН). Для предпринимателей на УСН сумма страховых взносов по-прежнему будет зависеть от выручки — для них с нового года ничего не поменяется. А предприниматели на ОСН смогут платить взносы исходя из прибыли, а не из выручки. «Расчет суммы взносов отсылает плательщика к ст.210 НК РФ «Налоговая база», а не ст.227, как было прежде. Проще говоря, при определении налоговой базы можно учесть профессиональные вычеты — расходы предпринимателей», — объясняет Орловский. Вычет можно сделать в сумме фактически произведенных и документально подтвержденных расходов, непосредственно связанных с извлечением доходов, следует из Налогового кодекса.</p> <p>Упрощенная система налогообложения — самая популярная среди ИП. Согласно данным ФНС, в Москве ее применяют 84% индивидуальных предпринимателей. На общем режиме работают только 2% московских ИП.</p> <p>Новый порядок будет выгоден не для всех предпринимателей на ОСН, а только для тех ИП, у кого доход за квартал не превышает 2 млн руб. (в таком случае ИП освобождается от уплаты НДС). При этих условиях общая система будет выгоднее, чем УСН «доходы минус расходы» (со ставкой налога 15%) с точки зрения общей финансовой нагрузки (страховые взносы плюс налоги).</p>  <p>Например, если доход ИП за квартал составил 1,5 млн руб., а расходы — 1 млн руб. (за год это 6 млн и 4 млн руб. соответственно), то индивидуальный предприниматель на УСН «доходы минус расходы» за год заплатит 85 тыс. руб. страховых взносов и 287 тыс. руб. налогов. Предприниматель на общем режиме при этих же условиях заплатит 45 тыс. руб. взносов и 254 тыс. руб. налогов, то есть на 73 тыс. руб. меньше (см. таблицу).</p> <p>Возможность использовать профессиональные вычеты имеет значение для расчета взносов в Пенсионный фонд, куда индивидуальный предприниматель платит фиксированный взнос плюс 1% от суммы дохода, превышающей 300 тыс. руб. Максимальная сумма, которую может заплатить ИП в Пенсионный фонд, установлена в размере восьми минимальных размеров оплаты труда (МРОТ) — в 2017 году это 187,2 тыс. руб., а с учетом платежа в ФОМС — 191,8 тыс. руб. Минимальная сумма взносов на 2017 год составляет 28 тыс. руб. (складывается из фиксированного платежа в ПФР в размере 23,4 тыс. руб. и фиксированного платежа в ФОМС в размере 4,6 тыс. руб.). Таким образом, максимальная возможная экономия на страховых взносах для индивидуальных предпринимателей на ОСН составит почти 164 тыс. руб.</p> <p>Страховые взносы в ПФР и ФОМС входят в состав расходов предпринимателя, объясняет Орловский. «Значит, тот самый 1%, который нужно отдать в бюджет в виде взносов, когда доходы превысят 300 тыс. руб., тоже реально уменьшить на уже уплаченные в фонды суммы взносов», — говорит эксперт.</p> <p>«С учетом дополнительной отчетности при общем режиме налогообложения экономия на страховых взносах, на мой взгляд, является сомнительной», — говорит руководитель налоговой практики BMS Law Firm Давид Капианидзе. На общей системе налогообложения индивидуальные предприниматели платят НДС (если не подавали на освобождение), а также НДФЛ в размере 13% с суммы «доходы минус профессиональный вычет» и налог на имущество, которое используется в предпринимательской деятельности. При ОСН индивидуальный предприниматель сдает в ФНС четыре декларации по НДС в год (при необходимости), форму 3-НДФЛ по итогам года и форму 4-НДФЛ (расчет авансовых платежей по налогу на доходы физлиц на будущий год). На упрощенной системе предприниматели платят только налог по фиксированной ставке (15% с объектом налогообложения «доходы минус расходы» или 6% с объектом «доходы») и сдают одну декларацию в год.</p> <p>Источник: РБК <p><noscript></noscript>Новости smi2.ru  <ul> <li>Повысить НДС до 20% предлагает Минфин (16)</li> <li>На 50 млрд рублей уменьшилась прибыль компаний Новосибирской области (2)</li> <li>Малому бизнесу хотят поднять налог ЕНВД (1)</li> <li>10 лет силовикам за давление на бизнес (1)</li> <li>Явлинский хочет выиграть выборы у Путина (16)</li> </ul> </p></index></div></div><div class="imgsblock"><span style="width:120px; height:120px; overflow:hidden;margin:0 10px 10px 0;" class="imgFnews"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/41137/d4187a15419422c64ccdfd81430dd211.jpg" data-lighter><img border="0" width="120" alt="ИП смогут платить не с общего дохода, а с прибыли" src="http://cache.berdsk.me/media/images/kurer-sreda_ru/41137/thumbs/d4187a15419422c64ccdfd81430dd211.jpg"/></a></span><span style="width:120px; height:120px; overflow:hidden;margin:0 10px 10px 0;" class="imgFnews"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/41137/d37dc5848e266255845db0e8fcc90714.jpg" data-lighter><img border="0" width="120" alt="ИП смогут платить не с общего дохода, а с прибыли" src="http://cache.berdsk.me/media/images/kurer-sreda_ru/41137/thumbs/d37dc5848e266255845db0e8fcc90714.jpg"/></a></span></div><br clear="all"/><div style="margin-top:5px;margin-bottom:5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <table width="100%">
                            <tr>
                            <td aling="left">
                            <!-- BME -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:316px;height:75px"
                                 data-ad-client="ca-pub-4889401667963900"
                                 data-ad-slot="9359687872"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            </td>
                            <td align="right">
                            <!-- BME -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:316px;height:75px"
                                 data-ad-client="ca-pub-4889401667963900"
                                 data-ad-slot="9359687872"></ins>
                            <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                            </td>
                            </tr>
                        </table></div><p class="copyr">Новость, изображения с сайта: <a href="http://www.kurer-sreda.ru/2016/12/23/267912-ip-smogut-platit-ne-s-obshhego-doxoda-a-s-pribyli" target="blank">Курьер.Среда.Бердск</a>
                <span style="float:right">23 декабря 2016 г. [09:45]</span>
                </p><div class="marg" style="margin-top:15px;"></div>
                     <div style="width:100%; margin-top:5px;margin-bottom:5px;display:inline-block">
                        <h3>
                        <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                        <span  class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="yaru,vkontakte,odnoklassniki,moimir,lj,friendfeed,moikrug,gplus" style="float:left;margin:0px; padding:0px;"></span>
                        <span class="facebook" style="float:left;margin:0px; padding:0px;padding-top:4px;margin-right:4px;">
                        <div id="fb-root"></div>
                        <script>(function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, "script", "facebook-jssdk"));</script>
                        <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
                        </span>
                         <span class="twit" style="float:left;margin:0px; padding:0px;padding-top:4px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="PortalBerdsk" data-lang="ru" data-hashtags="Бердск">Твитнуть</a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span>
                            <a href="/media/pdf/kurer-sreda_ru_41137.pdf" style="float:right">Скачать новость в формате PDF</a></h3>
                     </div>
                <div class="marg" style="margin-top:15px;"></div><h2><a href="/news/kurer-sreda_ru">Курьер.Среда.Бердск</a></h2><p class="smalllistnews" shImg="false"><a href="/news/kurer-sreda_ru/41152/2016-12-23/zamerzayuschego_rebenka_dostali_iz_zablokirovannoy_Toyota_RAV4">[11:50] Замерзающего ребенка достали из заблокированной Toyota RAV4</a></p><p class="smalllistnews" shImg="cache.berdsk.me/media/images/kurer-sreda_ru/41151/daaa7c6195357f5614f53b0c2d0483f5.jpg"><a href="/news/kurer-sreda_ru/41151/2016-12-23/vlast_berdska:_kontsessioner_tek_otkazyivaetsya_menyat_shemu_s_40_kotelnyimi">[11:35] Власть Бердска: Концессионер ТЭК отказывается менять схему с 40 котельными</a></p><p class="smalllistnews" shImg="cache.berdsk.me/media/images/kurer-sreda_ru/41150/ca19ab31e37add87bf47b7da081cbb11.jpg"><a href="/news/kurer-sreda_ru/41150/2016-12-23/nikas_safronov_narisoval_novosibirskogo_gubernatora_gorodetskogo">[11:30] Никас Сафронов нарисовал новосибирского губернатора Городецкого</a></p><div class="marg" style="margin-top:15px;"></div><h2><a href="/news/">Все новости</a></h2><p class="smalllistnews" shImg="false"><a href="/news/kurer-sreda_ru/41152/2016-12-23/zamerzayuschego_rebenka_dostali_iz_zablokirovannoy_Toyota_RAV4">[11:50] Замерзающего ребенка достали из заблокированной Toyota RAV4</a></p><p class="smalllistnews" shImg="cache.berdsk.me/media/images/kurer-sreda_ru/41151/daaa7c6195357f5614f53b0c2d0483f5.jpg"><a href="/news/kurer-sreda_ru/41151/2016-12-23/vlast_berdska:_kontsessioner_tek_otkazyivaetsya_menyat_shemu_s_40_kotelnyimi">[11:35] Власть Бердска: Концессионер ТЭК отказывается менять схему с 40 котельными</a></p><p class="smalllistnews" shImg="cache.berdsk.me/media/images/kurer-sreda_ru/41150/ca19ab31e37add87bf47b7da081cbb11.jpg"><a href="/news/kurer-sreda_ru/41150/2016-12-23/nikas_safronov_narisoval_novosibirskogo_gubernatora_gorodetskogo">[11:30] Никас Сафронов нарисовал новосибирского губернатора Городецкого</a></p>
    <div id="mc-container" style="margin-top:15px;"></div>
<script type="text/javascript">
var mcSite = "9717";
(function() {
    var mc = document.createElement("script");
    mc.type = "text/javascript";
    mc.async = true;
    mc.src = "http://cackle.me/mc.widget-min.js";
    (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(mc);
})();
    </script>
    </div></div>
<div class="divcontent" style="margin-bottom:0 !important;width:677px !important;"><table width="100%" cellspacing="0" cellpadding="0" border="0"><tr><td align="left"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/40852/2016-12-16/medvedev:_dengi_est" title="Медведев: Деньги есть!" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/40852/bedd8d1322249e0e8e50c6bff49bb8bb.jpg" data-lighter title="Медведев: Деньги есть!" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/40852/thumbs/bedd8d1322249e0e8e50c6bff49bb8bb.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/40852/thumbs/bedd8d1322249e0e8e50c6bff49bb8bb.jpg" width="60" alt="Медведев: Деньги есть!"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">Медведев: Деньги есть!</div></td></tr></table></a></div></td><td align="center"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/40853/2016-12-16/SibBuild_WorldBuild_Siberia:_samaya_krupnaya_v_sibiri_vyistavka_stroitelnyih_i_otdelochnyih_materialov" title="SibBuild/WorldBuild Siberia: самая крупная в Сибири выставка строительных и отделочных материалов" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/40853/67ed208e71dfe050e9fa703185f58288.jpg" data-lighter title="SibBuild/WorldBuild Siberia: самая крупная в Сибири выставка строительных и отделочных материалов" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/40853/thumbs/67ed208e71dfe050e9fa703185f58288.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/40853/thumbs/67ed208e71dfe050e9fa703185f58288.jpg" width="60" alt="SibBuild/WorldBuild Siberia: самая крупная в Сибири выставка строительных и отделочных материалов"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">SibBuild/WorldBuild Siberia: самая крупная в Сибир...</div></td></tr></table></a></div></td><td align="right"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/40854/2016-12-16/sud_arestoval_glavu_karelskogo_&#171;memoriala&#187;_za_foto_detey" title="Суд арестовал главу карельского &#171;Мемориала&#187; за фото детей" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/40854/06e7fcc02b512350f2ed1325f6b4269b.jpg" data-lighter title="Суд арестовал главу карельского &#171;Мемориала&#187; за фото детей" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/40854/thumbs/06e7fcc02b512350f2ed1325f6b4269b.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/40854/thumbs/06e7fcc02b512350f2ed1325f6b4269b.jpg" width="60" alt="Суд арестовал главу карельского &#171;Мемориала&#187; за фото детей"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">Суд арестовал главу карельского &#171;Мемориала&#1...</div></td></tr></table></a></div></td></tr><tr><td align="left"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/40855/2016-12-16/&#171;vyimpelkom&#187;_otkazyivaetsya_ot_bezlimitnyih_internet-tarifov" title="&#171;Вымпелком&#187; отказывается от безлимитных интернет-тарифов" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/40855/5924bdc4952f2f8d6b7da800323469c9.jpg" data-lighter title="&#171;Вымпелком&#187; отказывается от безлимитных интернет-тарифов" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/40855/thumbs/5924bdc4952f2f8d6b7da800323469c9.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/40855/thumbs/5924bdc4952f2f8d6b7da800323469c9.jpg" width="60" alt="&#171;Вымпелком&#187; отказывается от безлимитных интернет-тарифов"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">&#171;Вымпелком&#187; отказывается от безлимитных ...</div></td></tr></table></a></div></td><td align="center"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/40856/2016-12-16/poveshennogo_na_remne_nashli_pod_kommunalnyim_mostom_v_novosibirske" title="Повешенного на ремне нашли под коммунальным мостом в Новосибирске" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/40856/f14b33b5a6bf23f12b5e7fd474f99104.jpg" data-lighter title="Повешенного на ремне нашли под коммунальным мостом в Новосибирске" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/40856/thumbs/f14b33b5a6bf23f12b5e7fd474f99104.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/40856/thumbs/f14b33b5a6bf23f12b5e7fd474f99104.jpg" width="60" alt="Повешенного на ремне нашли под коммунальным мостом в Новосибирске"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">Повешенного на ремне нашли под коммунальным мостом...</div></td></tr></table></a></div></td><td align="right"><div style="width:217px;border:1px solid #E1E1E1;height:65px;background:#ffffff;margin-bottom:7px;"><a href="/news/kurer-sreda_ru/40857/2016-12-16/&#171;ves_berdsk&#187;_rekomenduet:_avtouslugi,_avtostrahovanie,_gruzoperevozki" title="&#171;Весь Бердск&#187; рекомендует: автоуслуги, автострахование, грузоперевозки" class="otherLinkNews"><table width="100%"><tr><td width="60"><a href="http://cache.berdsk.me/media/images/kurer-sreda_ru/40857/f7d08c19c77bc7b55749acd687be33ff.jpg" data-lighter title="&#171;Весь Бердск&#187; рекомендует: автоуслуги, автострахование, грузоперевозки" deferreds="http://cache.berdsk.me/media/images/kurer-sreda_ru/40857/thumbs/f7d08c19c77bc7b55749acd687be33ff.jpg" wsize="60"><img src="http://cache.berdsk.me/media/images/kurer-sreda_ru/40857/thumbs/f7d08c19c77bc7b55749acd687be33ff.jpg" width="60" alt="&#171;Весь Бердск&#187; рекомендует: автоуслуги, автострахование, грузоперевозки"/></a></td><td valign="middle"><div style="font-size:12px !important; text-align:left !important;text-color:#000;">&#171;Весь Бердск&#187; рекомендует: автоуслуги, а...</div></td></tr></table></a></div></td></tr></table><br clear="all"/></div>
</div></div><div style="text-align:left;float: left;width: 354px;margin-left: -355px;padding: 0px 0 50px 0;position: relative;font-size: 13px;line-height: 18px;overflow: hidden;">
                        <div class="section">
                            <ul class="tabs">
                                <li class="current"><span>Почта @berdsk.me</span></li>
                                <li><span>Зарегистрировать ящик</span></li>
                            </ul>
                            <div class="box visible mailline">
                                <h2 style="margin-top:5px;margin-bottom:5px;">Войти в почту</h2>
                                <div>
                                <table>
                                    <tr>
                                        <td width="56" align="left" style="font-size:14px;">
                                        Логин:
                                        </td>
                                        <td width="144">
                                        <input type="text" id="mlog" class="minp"/>
                                        </td>
                                        <td align="left" style="font-size:12px;color:#9C9C9C;">
                                        @BERDSK.ME
                                        </td>
                                    </tr>
                                    <tr>
                                        <td width="56" align="left" style="font-size:14px;">
                                        Пароль:
                                        </td>
                                        <td width="144">
                                        <input type="password" id="mpass" class="minp"/>
                                        </td>
                                        <td align="left">
                                        <input type="submit" value="Войти" id="msubmit" class="submit">
                                        </td>
                                    </tr>
                                </table>
                                <div class="merror"></div>
                                </div>
                                <div style="margin-top:5px;font-size:13px;text-align:left;color:#444;font-style:normal;padding-left:2px;" class="mailico">
                               Бесплатная почта с защитой от спама<br/>и вирусов на платформе <span style="color:red">Я</span><span style="color:black">ндекс</span>!
                                </div>
                            </div>
                             <div class="box mailline">
                                <h2 style="margin-top:5px;margin-bottom:5px;">Регистрация</h2>
                                <div>
                                <table>
                                    <tr>
                                        <td width="56" align="left" style="font-size:14px;">
                                        Логин:
                                        </td>
                                        <td width="144">
                                        <input type="text" id="mrlog" class="minp"/>
                                        </td>
                                        <td align="left" style="font-size:12px;color:#9C9C9C;">
                                        @BERDSK.ME
                                        </td>
                                    </tr>
                                    <tr>
                                        <td width="56" align="left" style="font-size:14px;">
                                        Пароль:
                                        </td>
                                        <td width="144">
                                        <input type="password" id="mrpass" class="minp"/>
                                        </td>
                                        <td align="left">
                                        <input type="submit" value="Зарегистрировать" id="mrsubmit" class="submit mrsubmit">
                                        </td>
                                    </tr>
                                </table>
                                <div class="merror"></div>
                                </div>
                                <div style="margin-top:5px;font-size:13px;text-align:left;color:#444;font-style:normal;padding-left:2px;" class="mailico">
                               Бесплатная почта с защитой от спама<br/>и вирусов на платформе <span style="color:red">Я</span><span style="color:black">ндекс</span>!
                                </div>
                            </div>
                        </div>

                     	<div class="section">
				<ul class="tabs">
					<li class="current"><span>Погода сегодня</span></li>
					<li><span>Завтра</span></li>
                                        <li><span>Послезавтра</span></li>
				</ul>
				<div class="box visible"><table width="100%"><tr><td width="70" valign="middle" align="center" style="padding-top:8px;">
                                    <img src="http://img.berdsk.me/weather/45/mostlycloudy.png" width="45" height="45" alt="Погода в Бердске" style="vertical-align: top;"/>
                                 </td>
                                 <td>
                                    <h2 style="margin-top:9px;">Днем: -16 C&deg;, ветер: 5.0 м.с.</h2>
                                    <h3 style="color:#666;text-align: left;">Облачно, ветер: южный<br/>Вероятность осадков: 20%, облачность: 70%</h3>
                                </td>
                                </tr></table><h3><span style="float:left;color:#666;font-size:12px">23 декабря 2016</span><a href="/pogoda">Прогноз погоды в Бердске</a></h3>
				</div>
				<div class="box"><table width="100%"><tr><td width="70" valign="middle" align="center" style="padding-top:8px;">
                                    <img src="http://img.berdsk.me/weather/45/mostlycloudy.png" width="45" height="45" alt="Погода в Бердске" style="vertical-align: top;"/>
                                 </td>
                                 <td>
                                    <h2 style="margin-top:9px;">Днем: -22 C&deg;, ветер: 5.0 м.с.</h2>
                                    <h3 style="color:#666;text-align: left;">Облачно, ветер: южный<br/>Вероятность осадков: 13%, облачность: 67%</h3>
                                </td>
                                </tr></table><h3><span style="float:left;color:#666;font-size:12px">24 декабря 2016</span><a href="/pogoda">Прогноз погоды в Бердске</a></h3>
				</div>
                                <div class="box"><table width="100%"><tr><td width="70" valign="middle" align="center" style="padding-top:8px;">
                                    <img src="http://img.berdsk.me/weather/45/snow.png" width="45" height="45" alt="Погода в Бердске" style="vertical-align: top;"/>
                                 </td>
                                 <td>
                                    <h2 style="margin-top:9px;">Днем: -18 C&deg;, ветер: 5.0 м.с.</h2>
                                    <h3 style="color:#666;text-align: left;">Снег, ветер: южный<br/>Вероятность осадков: 33%, облачность: 67%</h3>
                                </td>
                                </tr></table><h3><span style="float:left;color:#666;font-size:12px">25 декабря 2016</span><a href="/pogoda">Прогноз погоды в Бердске</a></h3>
				</div>
			</div><div class="section" style="background: #fff; border:1px solid #E1E1E1;padding: 5px;margin-bottom: 5px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- левый блок -->
<ins class="adsbygoogle"
     style="display:inline-block;width:343px;height:70px"
     data-ad-client="ca-pub-4889401667963900"
     data-ad-slot="3987478673"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div style="margin-bottom: 10px;"><!--check code--><!--check code--></div>
<style>
    div.adsection{
        background:#fff;
        border: 1px solid #E1E1E1;
        padding: 5px;
        margin-top:0 !important;
    }
    div.adtitle{
        font-size: 15px;
        color:#2C78B9;
    }
    a.adlink:link, a.adlink:visited{
        text-decoration: none;
    }
    a.adlink:hover .adsection{
        border: 1px solid #FF8000;
    }
    a.adlink:hover .adtitle{
        color:#FF8000;
    }
    div.adtext{
        font-size: 13px;
        color:#222;
    }
    div.adphone{
        text-align:right;
        font-size:15px;
        color:#666;
    }
    div.adaddress{
        text-align:right;
        font-size:14px;
        color:#666;
    }
    span.adsmall{
        color:#666;
    }
    span.aright{
        float:right;
    }
     a.adsmall:link, a.adsmall:visited{
        font-size:12px;
        color:#2C78B9;
        float:right;
    }
    a.adsmall:hover{
        color:#F70;
    }
</style><div class="section adsection"><a href="https://play.google.com/store/apps/details?id=com.train.bl" target="_blank"><img src="/logotrbl.png" align="left" style="margin-right: 5px;"/></a><div class="adtitle">Расписание электричек</div><div class="adtext">Мобильное расписание<br/>Электричка больше не сбежит от Вас!</div><a href="http://электрички-новосибирск.рф" class="adlink" target="_blank">Электрички-новосибирск.рф</a><a href="https://play.google.com/store/apps/details?id=com.train.bl" class="adlink" style="margin-left: 10px;" target="_blank">Google Play</a></div>



<style>
 a.ldoa:link, a.ldoa:visited{
    color:#444;
    font-size:13px;
    text-decoration: none;
    border-bottom: 1px solid #444;
 }
 a.ldoa:hover{
    border:0;
 }
 a.newqa:link, a.newqa:visited{
                    color:#F70;
                }
</style><div class="section">
                <ul class="tabs">
                    <li class="current"><span>Объявления</span></li>
                    <li><span>Вакансии</span></li>
                    <li><span>Вопросы и ответы</span></li>
                </ul>
<div class="box visible"><h3><a href="/do/index.php?act=login&acton=pod" target="self" class="newqa">Добавить новое объявление</a></h3></div>
<div class="box"><h3><a href="/rabota/czn/vakansii_centra_zanyatosti_berdsk" target="self" class="newqa">Работа - Центр занятости населения</a></h3></div>
<div class="box"><h3><a href="/qa/?qa=ask" target="self" class="newqa">Задать свой вопрос</a></h3></div>
</div> 
<div class="section">
<script>
$(function(){
    function rgRand() {
        var nextStep = $(".readygo [data-step]:visible").data("step") + 1,
				$next = $(".readygo [data-step="+nextStep+"]").length ? $(".readygo [data-step="+nextStep+"]") : $(".readygo [data-step=1]");
			$(".readygo [data-step]").fadeOut();
			$next.fadeIn();
		}
    setInterval(rgRand, 4000);
    rgRand();
});
</script>
<style>
a.readygo, a.readygo:visited{
    display: block;
    position: relative;
    width: 352px;
		height: 100px;
		border: 1px solid #E1E1E1;
		font-size: 18px;
		color: #5D7CB3;
		background: #fff url("/rgbg.png") right bottom no-repeat;
		font-family: "Palatino Linotype", "Book Antiqua", "Palatino", serif !important;
        font-size: 18px !important;
        color: #5D7CB3 !important;
        line-height: 22px !important;
	}
a.readygo:hover{
    color:#F70;
}
	.readygo .step {
    display: none;
    position: absolute;
    top: 0px;
		left: 0px;
		width: 100%;
		height: 100%;
	}
	.readygo .step img {
    float: left;
    margin: 5px 10px 5px 5px;
		width: 90px;
		border:0;
	}
</style>
<a href="http://rg.berdsk.me" class="readygo">
	<div class="step" data-step="1">
		<img src="/st1.png" /> <div style="margin-top:40px;">Катаетесь в компании</div>
	</div>
	<div class="step" data-step="2">
		<img src="/st2.png" /> <div style="margin-top:25px;">и вы не против новых участников?</div>
	</div>
	<div class="step" data-step="3">
		<img src="/rglogo.png" /> <div style="margin-top:15px;">Организуйте покатушку и пригласите друзей в разделе <b>Ready-Go</b>!</div>
	</div>
	<div class="step" data-step="4">
		<img src="/st3.png" /> <div style="margin-top:25px;">Любишь футбол, волейбол, активный отдых и пр.</div>
	</div>
	<div class="step" data-step="5">
		<img src="/st4.png" /> <div style="margin-top:25px;">и ищешь постоянную компанию?</div>
	</div>
	<div class="step" data-step="6">
		<img src="/rglogo.png" /> <div style="margin-top:25px;">Присоединись к событию в разделе <b>Ready-Go</b>!</div>
	</div>
</a>
</div>
<div class="section">
				<ul class="tabs">
					<li class="current"><span>Ближайшие электрички</span></li>
				</ul>
                                <div class="box visible">Ошибка соединения: 